Importar en tu editor
Premiere ProDaVinci ResolveFinal Cut ProAvid Media Composer
Premiere Pro
- File → Import (Archivo → Importar), y elige
… - synced (Premiere).xml. - Aparece una bandeja con la secuencia sincronizada. Ábrela.
Una pista de vídeo por cámara, con su propio audio vinculado; una pista de audio por grabadora. Los clips que necesitan un vistazo tienen un color de etiqueta: rosa (sin sincronizar), mango (con deriva), iris (colocado por hora de grabación) y caribe (colocado por timecode).
DaVinci Resolve
- File → Import → Timeline, y elige
… - synced (Resolve).fcpxml. - Deja marcada la opción «Automatically import source clips into media pool».
Resolve no puede tomar los colores de clip de una línea de tiempo importada, así que los clips que no se pudieron sincronizar son fáciles de encontrar al final de la línea de tiempo, tras un hueco.
Final Cut Pro
- File → Import → XML (Archivo → Importar → XML), y elige
… - synced (Final Cut Pro).fcpxml. - Un evento nuevo contiene el proyecto sincronizado (y el clip multicámara, si lo pediste).
Cada cámara y grabadora es un subrol, así que puedes mostrar, ocultar o aislar una fuente desde el índice de la línea de tiempo. Los clips que necesitan un vistazo tienen un marcador y una palabra clave como «Clam Sync: unsynced».
Avid Media Composer
- File → Import, y elige
… - synced (Avid).aaf. - Los clips se vinculan a tus archivos originales, así que no se copia ni se transcodifica nada.
Una pista de vídeo por cámara y una pista de audio por canal. La línea de tiempo de Avid trabaja en fotogramas enteros, así que el audio de la grabadora se coloca en el fotograma más cercano. Los clips que necesitan un vistazo tienen un localizador.